Вернуться   ToyotaEngine.Ru - форум автомобилей Toyota > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 31.01.2012, 22:58   #1
Местный
 
Аватар для Саша Унтилова
 
Регистрация: 22.08.2009
Сообщений: 73
Отправить сообщение для Саша Унтилова с помощью ICQ
По умолчанию

Здравствуйте уважаемые! Вчера ехал с работы, при подъезде к перекрестку нажал на тормоз. Машина заглохла (никогда такого не было). Пытаюсь завести-ноль эмоций. Лампочки на панели горят, радио работает. Ключ на старт поворачиваешь-все гаснет и стартер молчит. Ключ отпускаешь-лампочки опять загораются. Включаю аварийку-не работает (тоже никогда такого не было). В общем весело.
Дождался товарища-оттартали на стоянку-давай разбираться: не работает сигнал, аварийка, дальний ближний свет фар, стартер. Работают-дворники, поворотки, стопари, радио, стеклоподъемники, лампочки панели , печка, сигналка. При этом все что работает -работает нормально-аккумулятор видно что не сел. Сигналка тоже не гонит.
Клеммы нормальные, акум новый-зимой купил, предохранители проверили-все вроде целые. Грешу на стартер, но почему заглох? Возникает вопрос-кто виноват и что делать? Помогите.

Carina 1995 г. двиг. 7А FE, кузов AT 191, АКПП.

Саша Унтилова вне форума   Ответить с цитированием
Старый 03.04.2012, 23:50   #2
Местный
 
Регистрация: 28.04.2010
Сообщений: 89
По умолчанию

Плавкую вставку на 100А глянь. Помоему через нее еще идет питание на систему впрыска, что объянило бы почему заглох и не завелся
Nasya вне форума   Ответить с цитированием
Старый 12.05.2012, 03:50   #3
Местный
 
Аватар для Иванов Ярослав
 
Регистрация: 16.02.2010
Адрес: Приозерск
Сообщений: 82
Отправить сообщение для Иванов Ярослав с помощью ICQ
По умолчанию

Почему заглох не знаю, но при попытке запуска с включенной Д-кой именно такие симптомы.
Иванов Ярослав вне форума   Ответить с цитированием
Старый 05.06.2012, 16:25   #4
Местный
 
Аватар для mobirus
 
Регистрация: 18.02.2010
Адрес: Льгов
Сообщений: 85
Отправить сообщение для mobirus с помощью ICQ
По умолчанию

Цитата:
Плавкую вставку на 100А глянь. Помоему через нее еще идет питание на систему впрыска, что объянило бы почему заглох и не завелся
почему заглох это бы объяснило, но почему стартер не крутит? питание на стартер , сигнал и вся электрика которая не работает идет через эту вставку?
__________________
На штык можно опереться, а сесть нельзя
mobirus вне форума   Ответить с цитированием
Старый 07.06.2012, 16:56   #5
Местный
 
Аватар для Роман Савченко
 
Регистрация: 24.01.2010
Сообщений: 91
Отправить сообщение для Роман Савченко с помощью ICQ
По умолчанию

а как проверить эту плавкую вставку? по ней видно визуально что она сгорела или необязательно?
Роман Савченко вне форума   Ответить с цитированием
Старый 10.08.2012, 17:28   #6
Местный
 
Регистрация: 08.08.2009
Сообщений: 98
По умолчанию

да с включеной д-шкой такие же симптомы, но в моем случае еще при повороте ключа на запуск пропадает напруга -гаснут часы и лампочки панели. А вот с включеной д-шкой не помню пропадает ли напряжение на панели
Злобный Тип вне форума   Ответить с цитированием
Старый 03.11.2012, 00:01   #7
Местный
 
Аватар для Василиса Логинова
 
Регистрация: 31.12.2009
Сообщений: 77
По умолчанию

Во время работы стартера, отключается вся электроника, часы, радио...так задумано японцами. При попытке завести на скорости L,2,D,R электроника так же отключается, в том числе и лампочки на панели приборов, токо стартер не крутит.
Плавкая вставка на 100А выглядит как предохранитель, по сути это и есть предохранитель, если он сгорел - его видно. Мне говорили, что без него вообще ничего не работает, а тут 50 50
__________________
Слова врут, жесты, поцелуи там всякие, голос, глаза иногда хитрят. Даже сердце иногда барахлит. Самые честные - это мурашки...
Василиса Логинова вне форума   Ответить с цитированием
Старый 18.11.2012, 13:08   #8
Местный
 
Аватар для NewAge
 
Регистрация: 26.07.2009
Сообщений: 96
Отправить сообщение для NewAge с помощью ICQ
По умолчанию

Цитата:
почему заглох это бы объяснило, но почему стартер не крутит? питание на стартер , сигнал и вся электрика которая не работает идет через эту вставку?
Конкретно на твое авто у меня книги нету, так что остается только предполагать по аналогии. Сейчас подробнее смотрел книгу на свое авто и обнаружил, что эта плавкая вставка не связана со стартером никак, так что извеняюсь, что ввел в заблуждение. В цепи стартера нашел два предохранителя "STARTER 5А" и "MAIN 50А". Предохранители и реле на вышеперечисленные цепи (кроме аварийки) находятся под капотом, так что начинать копать лучше оттуда. Плавкие вставки и предохранители, когда сгорают, их как правило видно, но бывают исключения, так что лучше их прозванивать. На каждую цепь идет свой предохранитель, так что по идее должны были сгореть они. Поворотники тоже не работают или только аварийка?
NewAge вне форума   Ответить с цитированием
Старый 31.01.2013, 18:14   #9
Местный
 
Аватар для Роман Савченко
 
Регистрация: 24.01.2010
Сообщений: 91
Отправить сообщение для Роман Савченко с помощью ICQ
По умолчанию

Поворотники работают, но когда включаешь аварийку-перестают работать. Предохранители визуально все просмотрел-следов не видно. к тому же вчера пробовали загрублять напрямую (вытаскиваешь предохранитель, а контакты замыкаешь отверткой)-не помогает. Может дело в самом стартере? Или срабатывает защита, которая не дает запускаться при положении автомата не в парковочном режиме?
Роман Савченко вне форума   Ответить с цитированием
Старый 01.02.2013, 05:59   #10
Местный
 
Регистрация: 15.11.2009
Сообщений: 93
Отправить сообщение для gumbo с помощью ICQ
По умолчанию

тут два варианта: либо где-то нет контакта, либо он есть там, где его не должно быть.
gumbo вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Не крутит стартер, завелась на включенном зажигании Наталья Бачурина Топливо и эксплуатационные жидкости 11 11.11.2013 11:06
Corona Premio 98 не крутит выше 2500. В чем проблема??! Эдуард Бакиров Электрооборудование 11 02.11.2013 18:30
Подскажите что случилось бочка 92г. Гонит проводка! softy Электрооборудование 3 26.09.2013 17:46
[Без флуда] Антифриз гонит в масло! irinakopiltcova Тюнинг, стайлинг и доп. оборудование 3 24.04.2013 21:33
Подскажите, не крутит стартер, что за ерунда? Виталька Белый Ходовая часть 0 24.10.2012 06:31


Текущее время: 06:54. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot