ToyotaEngine.Ru - форум автомобилей Toyota  

Вернуться   ToyotaEngine.Ru - форум автомобилей Toyota > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 25.12.2011, 11:31 #1
Аватар для Reihani
Местный
 
Регистрация: 22.01.2010
Сообщений: 87
Отправить сообщение для Reihani с помощью ICQ
Reihani Reihani вне форума
Местный
Аватар для Reihani
 
Регистрация: 22.01.2010
Сообщений: 87
Отправить сообщение для Reihani с помощью ICQ
По умолчанию

Люди помогите,проблема в том что после запуска машина проработает 30 - 40 секунд и глохнет, двигатель работает ровно без перебоев, не троит, в чем может быть проблема? Люди говорят, что бинзаносос но это под вопросом!Машина Toyota Corona, 1995 год, бензин, 2000 куб.см, двигатель 3S-FE.
Reihani вне форума   Ответить с цитированием
Старый 06.08.2012, 19:37 #2
Аватар для Юлия Гукова
Местный
 
Регистрация: 15.05.2009
Сообщений: 95
Юлия Гукова Юлия Гукова вне форума
Местный
Аватар для Юлия Гукова
 
Регистрация: 15.05.2009
Сообщений: 95
По умолчанию

Сигналка не причина?
Юлия Гукова вне форума   Ответить с цитированием
Старый 20.08.2012, 06:29 #3
Аватар для SiT3D
Пользователь
 
Регистрация: 29.05.2009
Сообщений: 86
SiT3D SiT3D вне форума
Пользователь
Аватар для SiT3D
 
Регистрация: 29.05.2009
Сообщений: 86
По умолчанию

Сигналку откулючали, без изменений...
SiT3D вне форума   Ответить с цитированием
Старый 28.09.2012, 16:48 #4
Аватар для Катя Катенька
Местный
 
Регистрация: 19.09.2009
Сообщений: 96
Катя Катенька Катя Катенька вне форума
Местный
Аватар для Катя Катенька
 
Регистрация: 19.09.2009
Сообщений: 96
По умолчанию

Через диагностический разъем можно проверить работу бензонасоса.
Но обычно он или работает или не работает. А если глохнет всегда через одинаковое время значит его отключает EFI, а она его отключает потому, что не видит сигнала от какого-то датчика и думает, что двигатель не работает. Сделай самодиагностику.
Катя Катенька вне форума   Ответить с цитированием
Старый 24.02.2013, 10:00 #5
Аватар для Артём Бобков
Местный
 
Регистрация: 10.11.2009
Сообщений: 97
Отправить сообщение для Артём Бобков с помощью ICQ
Артём Бобков Артём Бобков вне форума
Местный
Аватар для Артём Бобков
 
Регистрация: 10.11.2009
Сообщений: 97
Отправить сообщение для Артём Бобков с помощью ICQ
По умолчанию

Цитата:
Люди помогите,проблема в том что после запуска машина проработает 30 - 40 секунд и глохнет, двигатель работает ровно без перебоев, не троит, в чем может быть проблема? Машина Toyota Corona, 1995 год, бензин, 2000 куб.см, двигатель 3S-FE.
так чтоб было не под вопросом, надо проверить. Хотя бы давление померить
Артём Бобков вне форума   Ответить с цитированием
Старый 20.04.2013, 07:26 #6
Аватар для bob85
Местный
 
Регистрация: 10.01.2010
Сообщений: 83
bob85 bob85 вне форума
Местный
Аватар для bob85
 
Регистрация: 10.01.2010
Сообщений: 83
По умолчанию

Оказалась проблема в реле, каторая к бинзанасосу подает питание, после смены реле все стало в порядке...
bob85 вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Через щуп вылетает масло search Трансмиссия 19 06.12.2013 21:53
Карина 211 7а, глушу - через минуту не заводится, через 3 заводится) Яна Вавиленкова Топливо и эксплуатационные жидкости 8 17.11.2013 11:25
Давит масло через горловину Анастасия Сорокина Двигатель и его системы 19 16.11.2013 21:14
вода в салон через печку Роман Сабиров Трансмиссия 3 27.05.2013 17:55
Avensis 2006 г., заводится через несколько секунд после включения зажигания Pavelspon Кузов и салон 4 09.03.2013 22:21

 


Текущее время: 08:34. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot