ToyotaEngine.Ru - форум автомобилей Toyota  

Вернуться   ToyotaEngine.Ru - форум автомобилей Toyota > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 15.08.2012, 14:55 #1
Аватар для Member
Местный
 
Регистрация: 10.02.2010
Сообщений: 89
Отправить сообщение для Member с помощью ICQ
Member Member вне форума
Местный
Аватар для Member
 
Регистрация: 10.02.2010
Сообщений: 89
Отправить сообщение для Member с помощью ICQ
По умолчанию

Устоновил на премку 2003г 1.8 ГАЗ расход 10л на 100км Бежит нормально раздница не большая.Кто сталкивался что меня ждет по двигу просто слышил что 1zz для газа не подходит. ездил на газу на королле 120 три года 110 т/км не каких пробем.Подскажите кто что знает по этим делам
Member вне форума   Ответить с цитированием
Старый 05.12.2012, 02:51 #2
Аватар для starsolaris
Местный
 
Регистрация: 29.08.2009
Сообщений: 90
Отправить сообщение для starsolaris с помощью ICQ
starsolaris starsolaris вне форума
Местный
Аватар для starsolaris
 
Регистрация: 29.08.2009
Сообщений: 90
Отправить сообщение для starsolaris с помощью ICQ
По умолчанию

Ставь вариатор + периодически проверять зазоры клапанов = длительная и безпроблемная эксплуатация.
starsolaris вне форума   Ответить с цитированием
Старый 05.05.2013, 04:33 #3
QOQ QOQ вне форума
Пользователь
 
Регистрация: 13.05.2009
Сообщений: 80
Отправить сообщение для QOQ с помощью ICQ
QOQ QOQ вне форума
Пользователь
 
Регистрация: 13.05.2009
Сообщений: 80
Отправить сообщение для QOQ с помощью ICQ
По умолчанию

Я так понял могут быть проблемы с клапанами а с компом? что-то вчера начали обороты на холодную плавать на бензе сегодня скотал бенз залил 95 на другой заправке утром проверю возможно глюки начались!!!
QOQ вне форума   Ответить с цитированием
Старый 06.06.2013, 02:03 #4
Аватар для dark_dra4g0n
Местный
 
Регистрация: 31.08.2009
Сообщений: 79
dark_dra4g0n dark_dra4g0n вне форума
Местный
Аватар для dark_dra4g0n
 
Регистрация: 31.08.2009
Сообщений: 79
По умолчанию

Я поставил тоже ГБО, никаких проблем с работой на бензине нет, может из за того что сам поставил ?
dark_dra4g0n вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


 


Текущее время: 20:05. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot