ToyotaEngine.Ru - форум автомобилей Toyota  

Вернуться   ToyotaEngine.Ru - форум автомобилей Toyota > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 20.12.2011, 11:11 #1
Аватар для Юрчик Ломейко
Местный
 
Регистрация: 25.08.2009
Сообщений: 73
Юрчик Ломейко Юрчик Ломейко вне форума
Местный
Аватар для Юрчик Ломейко
 
Регистрация: 25.08.2009
Сообщений: 73
По умолчанию

Пожалуй начну с начала:калдина двиг 4s,масло потребляла литрами,решили делать капиталку,сняли двигатель разобрали ну там все как у всех,салники дубовые кольца залегшие и много грязи нагара,да,и блок точить пришлось горшки элипсами были.
Все собрали установили,сегодня пытался запустить стартер маслает,а двигатель даже не схватывает,проверил искру есть,выкрутил свечу а она сухая это удивило,хотя бензонасос закачивает все нормально.
Мои предположения ,что неправильно установили распредвалы,все дело в том ,что там этих меток немерянно(хотя при верхней точке каждого цилиндра впускные и выпускные были закрыты),а также есть подозрения ,что трамблер установлен не правильно.
Уважаемые форумчане внимание вопрос:1 как ставить валы? 2как установить трамблер? 3как проверить правильно ли установлены валы не разбирая двига?(не хочеться разбират второй раз)4 также интересует порядок работы цилиндров.
Ну и ваши советы как оживить ласточку.
Юрчик Ломейко вне форума   Ответить с цитированием
Старый 15.04.2012, 13:23 #2
Местный
 
Регистрация: 28.09.2009
Адрес: ТаркоСале
Сообщений: 89
Мария Колесниковаюрова Мария Колесниковаюрова вне форума
Местный
 
Регистрация: 28.09.2009
Адрес: ТаркоСале
Сообщений: 89
По умолчанию

Если свечи сухие, то нет топлива. Смотреть не только работу бензонасоса, но и импульсы на форсунки,а если двигатель вынимали разбирали то возможно где то забыли фишку или что чаще всего массу прикрутить. Возможно оборвали провод с трамблера, тот что выдает импульсы положение коленвала NE+ и NE-
Мария Колесниковаюрова вне форума   Ответить с цитированием
Старый 10.06.2012, 10:15 #3
Аватар для Роман Занфиров
Пользователь
 
Регистрация: 03.11.2009
Сообщений: 88
Роман Занфиров Роман Занфиров вне форума
Пользователь
Аватар для Роман Занфиров
 
Регистрация: 03.11.2009
Сообщений: 88
По умолчанию

Сегодня искал неисправность так ничего и не понял,все фишки на месте,искра все норм,бензин в топливную рейку закачивает,снял обратку от туда бензин тоже идет,а вот форсунки не открываються.(свечи сухие)
может кто знает предохранитель какой,или еще?
Роман Занфиров вне форума   Ответить с цитированием
Старый 02.11.2012, 08:14 #4
Аватар для ВЛАДА ЯЦИВ
Местный
 
Регистрация: 03.05.2010
Сообщений: 73
Отправить сообщение для ВЛАДА ЯЦИВ с помощью ICQ
ВЛАДА ЯЦИВ ВЛАДА ЯЦИВ вне форума
Местный
Аватар для ВЛАДА ЯЦИВ
 
Регистрация: 03.05.2010
Сообщений: 73
Отправить сообщение для ВЛАДА ЯЦИВ с помощью ICQ
По умолчанию

EFI 15 A - система впрыска топлива
ищи под капотом
ВЛАДА ЯЦИВ вне форума   Ответить с цитированием
Старый 30.11.2012, 02:42 #5
Местный
 
Регистрация: 30.11.2009
Сообщений: 76
Евгения Скарзова Евгения Скарзова вне форума
Местный
 
Регистрация: 30.11.2009
Сообщений: 76
По умолчанию

Была такая хрень после капиталки.. оказалось массу от компа не прикрутил на кузов и на форсунки импульсы не шли, и свечи сухие были!!
Евгения Скарзова вне форума   Ответить с цитированием
Старый 23.02.2013, 12:44 #6
Аватар для human55
Местный
 
Регистрация: 07.01.2010
Сообщений: 82
human55 human55 вне форума
Местный
Аватар для human55
 
Регистрация: 07.01.2010
Сообщений: 82
По умолчанию

Сегодня завел,пол дня еб..,в чем дело так и не понял,1 снял крышку и переставил выпускной вал,не помню так или не так как было,говорю там меток туча,2 трамблер дергал туда сюда 3 отпал провод на одном из датчиков охлаждающей жидкости,там их три возле трамблера(припоял) 4 все соединения продергал.завел с пол пинка,доволен.... ,завтра клапана зарегулирую и обкатыват неспешно буду.
human55 вне форума   Ответить с цитированием
Старый 29.11.2013, 15:19 #7
Аватар для Антон Безсонов
Местный
 
Регистрация: 24.05.2009
Сообщений: 85
Антон Безсонов Антон Безсонов вне форума
Местный
Аватар для Антон Безсонов
 
Регистрация: 24.05.2009
Сообщений: 85
По умолчанию

Цитата:
Сегодня завел,пол дня еб..,в чем дело так и не понял,1 снял крышку и переставил выпускной вал,не помню так или не так как было,говорю там меток туча,2 трамблер дергал туда сюда 3 там их три возле трамблера(припоял) 4 все соединения продергал.завел с пол пинка,доволен.... ,завтра клапана зарегулирую и обкатыват неспешно буду.
скорее всего проблема была в этом
Антон Безсонов вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
В сто первый раз про Оптитрон Realtest Тюнинг, стайлинг и доп. оборудование 9 11.12.2013 09:11
Первый автомобиль Елена Фадеенко Новости 15 22.11.2013 10:02
Сorona утом первый раз заводится и глохнет,со второго раза всё нормально Даша Праздничнова Двигатель и его системы 19 14.11.2013 19:06
Не работает первый цилиндр!? Настоящая загадка просто! Климова Анна Ходовая часть 18 19.08.2013 11:51

 


Текущее время: 11:30. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot