ToyotaEngine.Ru - форум автомобилей Toyota  

Вернуться   ToyotaEngine.Ru - форум автомобилей Toyota > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 21.01.2012, 09:18 #1
Аватар для Игорь Паненко
Местный
 
Регистрация: 26.11.2009
Адрес: Мышкин
Сообщений: 85
Игорь Паненко Игорь Паненко вне форума
Местный
Аватар для Игорь Паненко
 
Регистрация: 26.11.2009
Адрес: Мышкин
Сообщений: 85
По умолчанию

Калдина 2000 г.в, нет прогревочных оборотов, двиг глохнет, кто нибудь сталкивался с этой проблемой?
Игорь Паненко вне форума   Ответить с цитированием
Старый 07.09.2012, 04:13 #2
Аватар для Steeng
Местный
 
Регистрация: 16.01.2010
Сообщений: 87
Steeng Steeng вне форума
Местный
Аватар для Steeng
 
Регистрация: 16.01.2010
Сообщений: 87
По умолчанию

давно меняли провода, свечи?
Steeng вне форума   Ответить с цитированием
Старый 10.12.2012, 05:57 #3
Аватар для gigitexx
Местный
 
Регистрация: 17.01.2010
Адрес: Павлово
Сообщений: 85
gigitexx gigitexx вне форума
Местный
Аватар для gigitexx
 
Регистрация: 17.01.2010
Адрес: Павлово
Сообщений: 85
По умолчанию

клапан ХХ крутани немного . кажется по часовой стрелке. При условии все остальное хорошо, А так мож уже давно пора промыть его хоть.
gigitexx вне форума   Ответить с цитированием
Старый 13.03.2013, 10:05 #4
Аватар для Илья Перевалов
Местный
 
Регистрация: 16.07.2009
Сообщений: 63
Илья Перевалов Илья Перевалов вне форума
Местный
Аватар для Илья Перевалов
 
Регистрация: 16.07.2009
Сообщений: 63
По умолчанию

а если педалью газа помочь?
Самодиагностика чего выдаёт?
Напиши побольше инфы, если нужны реальные советы.

КХХ отвечает за холостые, а не прогревочные.
Илья Перевалов вне форума   Ответить с цитированием
Старый 23.06.2013, 21:45 #5
Аватар для Настёна Бабушкина
Местный
 
Регистрация: 29.06.2009
Адрес: Межгорье
Сообщений: 91
Отправить сообщение для Настёна Бабушкина с помощью ICQ
Настёна Бабушкина Настёна Бабушкина вне форума
Местный
Аватар для Настёна Бабушкина
 
Регистрация: 29.06.2009
Адрес: Межгорье
Сообщений: 91
Отправить сообщение для Настёна Бабушкина с помощью ICQ
По умолчанию

ну у меня тож не было прогревочных, все проверил все датчики . пока не крутанул катушку клапана ХХ . ну месяца 2 уже как крутанул . обороты на холодную поднялись. Раньше были 700 . хоть при минус 30 заводишь
я вот про это:
Настёна Бабушкина вне форума   Ответить с цитированием
Старый 11.08.2013, 21:07 #6
Аватар для Фанис Абзалов
Местный
 
Регистрация: 15.10.2009
Сообщений: 81
Фанис Абзалов Фанис Абзалов вне форума
Местный
Аватар для Фанис Абзалов
 
Регистрация: 15.10.2009
Сообщений: 81
По умолчанию

КХХ, БДЗ давно чистил? была точно такая же проблема с прогревочными...
Фанис Абзалов вне форума   Ответить с цитированием
Старый 20.09.2013, 02:30 #7
Аватар для Наталья Бачурина
Местный
 
Регистрация: 11.08.2009
Адрес: Белебей
Сообщений: 99
Наталья Бачурина Наталья Бачурина вне форума
Местный
Аватар для Наталья Бачурина
 
Регистрация: 11.08.2009
Адрес: Белебей
Сообщений: 99
По умолчанию

Ребята, а кто нибудь обращал внимание при какой температуре какие обороты, когда заводишь на холодную.
У меня например если заводишь до - 10 то нет никакой разницы в оборотам пока двиг холодный, и с тем, когда температура рабочая(тахометра нет ET196)...
но если завести двигатель в -15 и ниже то слышно что обороты выше. Кто нибудь может эту зависимость объяснить ?
Наталья Бачурина вне форума   Ответить с цитированием
Старый 12.10.2013, 06:16 #8
Аватар для Наталья Бачурина
Местный
 
Регистрация: 11.08.2009
Адрес: Белебей
Сообщений: 99
Наталья Бачурина Наталья Бачурина вне форума
Местный
Аватар для Наталья Бачурина
 
Регистрация: 11.08.2009
Адрес: Белебей
Сообщений: 99
По умолчанию

По холоду, если не включаю электрокотёл, прогревочные присутствуют, если грел перед запуском, прогревочных нет.
Наталья Бачурина вне форума   Ответить с цитированием
Старый 24.11.2013, 20:10 #9
Аватар для len4ikku
Пользователь
 
Регистрация: 08.12.2009
Сообщений: 87
len4ikku len4ikku вне форума
Пользователь
Аватар для len4ikku
 
Регистрация: 08.12.2009
Сообщений: 87
По умолчанию

У меня была проблема. Не было прогревочных и глохла. Понять не мог в чем проблема. Проблема была в датчике. Снял с него провод и обороты поднялись, так и понял что это из-за него. Кстати, она иногда и не заводилась. У меня на моторе 4s стоит 3 датчика. Так вот самый левый заменил и все нормально стало. Это какой-то термодатчик. Точно не знаю как называется, могу сфотать.
len4ikku вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Нет прогревочных ..и плавают обороты ... машина глохнет при переключении автомата Дмитрий Жук Тюнинг, стайлинг и доп. оборудование 0 13.03.2012 09:17

 


Текущее время: 20:49. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot