ToyotaEngine.Ru - форум автомобилей Toyota  

Вернуться   ToyotaEngine.Ru - форум автомобилей Toyota > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 07.04.2012, 02:53 #1
Аватар для nu&nu
Местный
 
Регистрация: 18.10.2009
Адрес: Верхоянск
Сообщений: 107
nu&nu nu&nu вне форума
Местный
Аватар для nu&nu
 
Регистрация: 18.10.2009
Адрес: Верхоянск
Сообщений: 107
По умолчанию

Всем привет ! Помогите пожалуйста, может кто сталкивался с такой проблемой:акпп не включает ни одну скорость .Машина не едет . В режим самодиагностики не входит.Авто калдина 1993года рождения кузов ST195, коробка А540Н,двигатель 3S-FE.
nu&nu вне форума   Ответить с цитированием
Старый 20.07.2012, 00:58 #2
Аватар для MegaLamer
Местный
 
Регистрация: 23.08.2009
Сообщений: 88
Отправить сообщение для MegaLamer с помощью ICQ
MegaLamer MegaLamer вне форума
Местный
Аватар для MegaLamer
 
Регистрация: 23.08.2009
Сообщений: 88
Отправить сообщение для MegaLamer с помощью ICQ
По умолчанию

Скажи,а приборка горит у тебя?при включении зажигания чеки загораются(значок масла,движки и тд)или тоже не горят??
MegaLamer вне форума   Ответить с цитированием
Старый 05.09.2012, 07:56 #3
Аватар для Ирина Грязева
Местный
 
Регистрация: 07.06.2009
Сообщений: 95
Ирина Грязева Ирина Грязева вне форума
Местный
Аватар для Ирина Грязева
 
Регистрация: 07.06.2009
Сообщений: 95
По умолчанию

все с приборкой нормально при включении зажигания чеки загораются
Ирина Грязева вне форума   Ответить с цитированием
Старый 18.01.2013, 03:34 #4
Аватар для Алексей Тренин
Местный
 
Регистрация: 01.07.2009
Сообщений: 88
Алексей Тренин Алексей Тренин вне форума
Местный
Аватар для Алексей Тренин
 
Регистрация: 01.07.2009
Сообщений: 88
По умолчанию

Хм,у меня однажды главный плюс подвел,контакт окислился,скорости не переключал,почистил-все нормально
Алексей Тренин вне форума   Ответить с цитированием
Старый 09.03.2013, 12:36 #5
Аватар для Алихан Архестов
Местный
 
Регистрация: 20.06.2009
Сообщений: 87
Алихан Архестов Алихан Архестов вне форума
Местный
Аватар для Алихан Архестов
 
Регистрация: 20.06.2009
Сообщений: 87
По умолчанию

Цитата:
Всем привет ! Помогите пожалуйста, может кто сталкивался с такой проблемой:акпп не включает ни одну скорость .Машина не едет . В режим самодиагностики не входит.Авто калдина 1993года рождения кузов ST195, коробка А540Н,двигатель 3S-FE.
1. Что значит "не выходит в режим самодиагностики" ??? Конкретнее и подробнее.
2. Уровень жижы в коробке, цвет, запах.
Алихан Архестов вне форума   Ответить с цитированием
Старый 23.05.2013, 04:10 #6
Аватар для Ксюша Катасонова
Пользователь
 
Регистрация: 13.09.2009
Адрес: Калининск
Сообщений: 85
Ксюша Катасонова Ксюша Катасонова вне форума
Пользователь
Аватар для Ксюша Катасонова
 
Регистрация: 13.09.2009
Адрес: Калининск
Сообщений: 85
По умолчанию

1.при закорачивание двух контактов в диагностическом разъеме не горит o/od на панели приборов
2.с жижой нормально только-что поменял.
3.НЕТ НАПРЯЖЕНИЯ НА РАЗЪЕМЕ ПОДКЛЮЧЕНИЯ КЛАПАНОВ И НАСОСА В КОРОБКЕ (т.е. насос не качает клапана в коробке не работают)
Ксюша Катасонова вне форума   Ответить с цитированием
Старый 13.07.2013, 05:45 #7
Аватар для Fonoman
Местный
 
Регистрация: 09.06.2009
Сообщений: 89
Отправить сообщение для Fonoman с помощью ICQ
Fonoman Fonoman вне форума
Местный
Аватар для Fonoman
 
Регистрация: 09.06.2009
Сообщений: 89
Отправить сообщение для Fonoman с помощью ICQ
По умолчанию

Так на будущее надо будет коробку обращайся ))))
Fonoman вне форума   Ответить с цитированием
Старый 28.08.2013, 01:03 #8
Местный
 
Регистрация: 20.04.2010
Адрес: Барабинск
Сообщений: 86
Отправить сообщение для Тёма К. с помощью ICQ
Тёма К. Тёма К. вне форума
Местный
 
Регистрация: 20.04.2010
Адрес: Барабинск
Сообщений: 86
Отправить сообщение для Тёма К. с помощью ICQ
По умолчанию

нормально приободрил.
Тёма К. вне форума   Ответить с цитированием
Старый 30.08.2013, 05:51 #9
Местный
 
Регистрация: 17.06.2009
Сообщений: 77
Дмитрий Полосминников Дмитрий Полосминников вне форума
Местный
 
Регистрация: 17.06.2009
Сообщений: 77
По умолчанию

Может связано с заменой масла
1после замены включалась
2ну мало ли чего а в каробке масло есть
3как не включается скорость воткнул она не едет не D не R
Дмитрий Полосминников вне форума   Ответить с цитированием
Старый 05.09.2013, 17:00 #10
Местный
 
Регистрация: 04.09.2009
Сообщений: 87
Ромка Федоров Ромка Федоров вне форума
Местный
 
Регистрация: 04.09.2009
Сообщений: 87
По умолчанию

коробка нормальная ,что-то с электрикой , а искать не знаю где
Ромка Федоров вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
ПОМОГИТЕ ПОЖАЛУЙСТА РЕШИТЬ ОДНУ ПРОБЛЕМУ!! Гена Канев Общий технический раздел 7 20.11.2013 22:46
тойота калдина 1997, GT-T, коробка U140F не включает 4-ю передачу Света Кругляк Топливо и эксплуатационные жидкости 19 09.11.2013 06:41
[Без флуда] машина медленнее набирает скорость чем обычно Сергей Крицкий Электрооборудование 3 25.10.2013 01:51
Передняя подвеска убилась за одну яму... Марат Давлятшин Трансмиссия 19 03.10.2013 06:41
Не включается скорость АКПП!!! матвеев алексей Общий технический раздел 2 02.02.2013 10:36

 


Текущее время: 01:04. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot