Вернуться   ToyotaEngine.Ru - форум автомобилей Toyota > Прочий Форум > Работа форума и сайта

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 20.12.2011, 15:42   #1
Местный
 
Аватар для Яна Вавиленкова
 
Регистрация: 23.09.2009
Адрес: Карабаш
Сообщений: 86
Отправить сообщение для Яна Вавиленкова с помощью ICQ
По умолчанию

Всем привет! С год назад боролся с проблемой "долго заводится Т.Карина 7А", победил заменой всего подряд, но помогла замена бензонасоса. Сейчас суть проблемы такая...Умер мой китайский насос, купил как бы "дэнсо" и одновременно с этим помыл форсы(мыл Винсом)...приехал домой на улице было еще -15 ночью, машина с утра заводилась с пол пинка, а щас когда стало выше -5, заводится долго ~ сек 2-3 крутить приходится, а и кстати думал насос "Г" заменил его ничего не изменилось....ООО...и расход литров 16 примерно щас! я ваще в панике! Хелп, мож кто сталкивался с этим...

Яна Вавиленкова вне форума   Ответить с цитированием
Старый 15.01.2012, 23:03   #2
Местный
 
Аватар для Екатерина Лашина
 
Регистрация: 12.11.2009
Сообщений: 82
Отправить сообщение для Екатерина Лашина с помощью ICQ
По умолчанию

Как вариант кислородный датчик умирает, из-за него комп выставляет неправильную смесь, да и свечи у тебя должны быть платина
Екатерина Лашина вне форума   Ответить с цитированием
Старый 19.07.2012, 16:12   #3
Местный
 
Аватар для Белкин Владимир
 
Регистрация: 28.09.2009
Адрес: Рыбинск
Сообщений: 82
По умолчанию

Цитата:
да и свечи у тебя должны быть платина
Не в обяз.
Белкин Владимир вне форума   Ответить с цитированием
Старый 01.08.2012, 00:29   #4
Местный
 
Регистрация: 01.03.2010
Сообщений: 80
По умолчанию

Ну со свечами все нормально, а вот кислородник щас прозвоню....
Виталий Романов вне форума   Ответить с цитированием
Старый 05.08.2012, 09:44   #5
Местный
 
Аватар для myrusjob
 
Регистрация: 17.01.2010
Адрес: Первоуральск
Сообщений: 103
По умолчанию

не знаю есть ли там трамблер, может угол неправильный?
myrusjob вне форума   Ответить с цитированием
Старый 23.08.2012, 09:42   #6
Местный
 
Аватар для aksakal
 
Регистрация: 23.12.2009
Адрес: Балашов
Сообщений: 83
По умолчанию

Друган,у меня такая же херня,смотри ваакумник который возле щупа масла двигателя стоит.Я тоже все поперепробывал,свечи,провода,БДЗ чистил,эффекта не было,посоветовали его посматреть,а причина в нем,мембрана порвалась....

carina 99г. 7A, нужна помощь

вот тут читай
aksakal вне форума   Ответить с цитированием
Старый 28.08.2012, 20:25   #7
Местный
 
Аватар для Дарья Тюрина
 
Регистрация: 28.12.2009
Сообщений: 80
По умолчанию

у меня тож пару сек. крутит , но так всегда, не морочусь... правда бенз тоже уходит..
Дарья Тюрина вне форума   Ответить с цитированием
Старый 29.08.2012, 20:39   #8
Местный
 
Регистрация: 08.08.2009
Сообщений: 98
По умолчанию

Мембрну я проверял, она целая, система ЛБ работает...щас машину загоню попробую кислородник с другой машины поставить... а ну и на машине нет трамблера поэтому дело не в зажигании((
Злобный Тип вне форума   Ответить с цитированием
Старый 04.12.2012, 07:25   #9
Местный
 
Аватар для Андрей Боронников
 
Регистрация: 29.08.2009
Сообщений: 76
Отправить сообщение для Андрей Боронников с помощью ICQ
По умолчанию

Цитата:
Ну со свечами все нормально, а вот кислородник щас прозвоню....
((( +1 такаяже проблема, а как лямбду прозвонить ???
Андрей Боронников вне форума   Ответить с цитированием
Старый 26.12.2012, 18:47   #10
Местный
 
Регистрация: 13.02.2010
Сообщений: 85
По умолчанию

Лямбда звонится при помощи Ц-шки, выставляешь на измерение сопротивления и прозваниваешь либо два черных либо два белых провода в зависимости от модели кислородника должно быть сопротивление примерно 0,13 . У меня по нулям, значит подогрев не работеет и она мертва(((
mikesk вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Corona st170 есть ли в ней второй блок предохранителей? Андрей Дейнека Тюнинг, стайлинг и доп. оборудование 7 11.12.2013 05:32
Как бороться с дребезжанием тормозов Bonus Двигатель и его системы 19 30.11.2013 07:34
Хелп!!! Юля Островская Трансмиссия 16 22.11.2013 21:27
за месяц умер второй клапан отсечки на дизеле irinakopiltcova Общий технический раздел 4 17.10.2013 07:28
Помогите пожалуйста с проблемой! red3 Гарантийное и сервисное обслуживание 6 11.10.2013 02:51


Текущее время: 07:36. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot