ToyotaEngine.Ru - форум автомобилей Toyota  

Вернуться   ToyotaEngine.Ru - форум автомобилей Toyota > Технический Форум > Общий технический раздел

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 23.12.2011, 18:02 #1
Аватар для Василиса Логинова
Местный
 
Регистрация: 31.12.2009
Сообщений: 77
Василиса Логинова Василиса Логинова вне форума
Местный
Аватар для Василиса Логинова
 
Регистрация: 31.12.2009
Сообщений: 77
По умолчанию

Здравствуйте!
Установил подогреватель тосола Северс-М 1,5 кВт на Toyota Corona ET176, двигатель 3Е, карбюратор. Появилась такая проблема: после того как прогреваю тосол до рабочей температуры, двигатель не заводится, даже не схватывает! Жду когда остынет, тем временем подзаряжаю аккумулятор - заводится с пол оборота. Не знаю что и думать...
Василиса Логинова вне форума   Ответить с цитированием
Старый 30.12.2011, 01:15 #2
Аватар для Шкодный_Ангел
Местный
 
Регистрация: 06.02.2010
Сообщений: 78
Отправить сообщение для Шкодный_Ангел с помощью ICQ
Шкодный_Ангел Шкодный_Ангел вне форума
Местный
Аватар для Шкодный_Ангел
 
Регистрация: 06.02.2010
Сообщений: 78
Отправить сообщение для Шкодный_Ангел с помощью ICQ
По умолчанию

Очень странная проблема. Даже не ясно откуда копать...

Надо убедится:
1. правильна была ли схема подключения подогрева
2. отсутствие воздушных пробок в охлаждающей системе
Шкодный_Ангел вне форума   Ответить с цитированием
Старый 08.01.2012, 20:34 #3
Аватар для Анастасия Цыганкова
Местный
 
Регистрация: 07.01.2010
Сообщений: 82
Отправить сообщение для Анастасия Цыганкова с помощью ICQ
Анастасия Цыганкова Анастасия Цыганкова вне форума
Местный
Аватар для Анастасия Цыганкова
 
Регистрация: 07.01.2010
Сообщений: 82
Отправить сообщение для Анастасия Цыганкова с помощью ICQ
По умолчанию

Схему подключения мне написал инженер с завода, где делают эти подогреватели: забор ОЖ со сливного отверстия в блоке двигателя через штуцер, подача в верхний патрубок радиатора через тройник.
На счёт воздушных пробок - не знаю, но думаю что скорей всего нет.
Анастасия Цыганкова вне форума   Ответить с цитированием
Старый 07.02.2012, 20:22 #4
Аватар для Алексей Тренин
Местный
 
Регистрация: 01.07.2009
Сообщений: 88
Алексей Тренин Алексей Тренин вне форума
Местный
Аватар для Алексей Тренин
 
Регистрация: 01.07.2009
Сообщений: 88
По умолчанию

Подробней плиз.... Прогреваешь тосол до рабочей температуры котлом, иле как ?
Алексей Тренин вне форума   Ответить с цитированием
Старый 26.05.2012, 18:07 #5
Местный
 
Регистрация: 07.01.2010
Сообщений: 82
Ирина Омельченко Ирина Омельченко вне форума
Местный
 
Регистрация: 07.01.2010
Сообщений: 82
По умолчанию

Ну да, котлом прогреваю, отключаю его от сети, пытаюсь завести машину и получается такая вот фига...
Ирина Омельченко вне форума   Ответить с цитированием
Старый 01.06.2012, 13:22 #6
Аватар для Я инкогнито
Местный
 
Регистрация: 25.02.2010
Сообщений: 86
Я инкогнито Я инкогнито вне форума
Местный
Аватар для Я инкогнито
 
Регистрация: 25.02.2010
Сообщений: 86
По умолчанию

С газом заводится?
Я инкогнито вне форума   Ответить с цитированием
Старый 05.07.2012, 05:08 #7
Аватар для Димка Тутынин
Местный
 
Регистрация: 03.07.2009
Адрес: Сосновый Бор
Сообщений: 81
Отправить сообщение для Димка Тутынин с помощью ICQ
Димка Тутынин Димка Тутынин вне форума
Местный
Аватар для Димка Тутынин
 
Регистрация: 03.07.2009
Адрес: Сосновый Бор
Сообщений: 81
Отправить сообщение для Димка Тутынин с помощью ICQ
По умолчанию

В смысле если на газ нажимать? Нет, бесполезно.
Димка Тутынин вне форума   Ответить с цитированием
Старый 04.08.2012, 20:13 #8
Местный
 
Регистрация: 04.06.2009
Сообщений: 82
Регина Фаттахова Регина Фаттахова вне форума
Местный
 
Регистрация: 04.06.2009
Сообщений: 82
По умолчанию

Очень интересная проблема, на что может влиять нагрев?
Теоритически на какой-либо температурный датчик.
Возможно датчик считает что двигатель перегрет и не дает запуск.
Однако такой проблемы я еще не видел =)
Регина Фаттахова вне форума   Ответить с цитированием
Старый 19.08.2012, 16:32 #9
Аватар для iddqd
Местный
 
Регистрация: 12.09.2009
Сообщений: 87
Отправить сообщение для iddqd с помощью ICQ
iddqd iddqd вне форума
Местный
Аватар для iddqd
 
Регистрация: 12.09.2009
Сообщений: 87
Отправить сообщение для iddqd с помощью ICQ
По умолчанию

хм...
iddqd вне форума   Ответить с цитированием
Старый 11.09.2012, 05:13 #10
Аватар для Vasyasnow
Местный
 
Регистрация: 11.08.2009
Сообщений: 99
Vasyasnow Vasyasnow вне форума
Местный
Аватар для Vasyasnow
 
Регистрация: 11.08.2009
Сообщений: 99
По умолчанию

С карбюратора копать. Как он должен готовить смесь для холодного пуска? Как там реализуется автопрогрев?
Vasyasnow вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблемы с разгоном после земены стоек и пружин. Андрей Мусатов Двигатель и его системы 19 13.12.2013 05:47
toyota corona каждое утро проблемы с запуском двигателя Александр Степанов Двигатель и его системы 19 05.12.2013 14:56
не коректно работает спидометр после установки оптитрона aggress Двигатель и его системы 19 04.12.2013 08:52
Проблема с запуском на холодную после миникапиталки Татьяна Куприянова Общий технический раздел 11 13.11.2013 02:13
[Без флуда] Проблема после установки оптитрона Lera23 Кузов и салон 19 05.11.2013 15:05

 


Текущее время: 01:53. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot