ToyotaEngine.Ru - форум автомобилей Toyota  

Вернуться   ToyotaEngine.Ru - форум автомобилей Toyota > Технический Форум > Гарантийное и сервисное обслуживание

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 06.04.2012, 03:25 #1
Аватар для Дикарка
Местный
 
Регистрация: 05.07.2009
Сообщений: 100
Отправить сообщение для Дикарка с помощью ICQ
Дикарка Дикарка вне форума
Местный
Аватар для Дикарка
 
Регистрация: 05.07.2009
Сообщений: 100
Отправить сообщение для Дикарка с помощью ICQ
По умолчанию

Летом началась такая беда, когда на улице жарко, поездишь часик, заглушишь, и потом через пол часика заводить, а она крутит и не схватывает очень долго.... заводится только попытки с пятой. Пришла осень зима, и наступили холода проблема ушла. Зимой такое наблюдалось только после ночи в теплом гараже (+35). Сейчас же дневная температура стала приближаться к нулю, и заводится опять иногда плохо. Что заметил, когда крутишь стартер и она не схватывает, нажимаешь чучуть педаль газа и она заводится. Предполагаю, что проблема в КХХ, но смущает то что в других режимах он работает исправно. (чистил его месяц назад). Проблема зависит именно от температуры, т.к. в любой мороз заводится нормально. (иридий + масло нести 5-40).
З.Ы. Расход бензина в норме, расход масла 200-300гр/1000км. ВВ провода оригинал (4 месяца), фильтра свежие, форсунки чистые.
Дикарка вне форума   Ответить с цитированием
Старый 15.04.2012, 18:17 #2
Аватар для Ирина Бодрова
Местный
 
Регистрация: 17.03.2010
Сообщений: 93
Отправить сообщение для Ирина Бодрова с помощью ICQ
Ирина Бодрова Ирина Бодрова вне форума
Местный
Аватар для Ирина Бодрова
 
Регистрация: 17.03.2010
Сообщений: 93
Отправить сообщение для Ирина Бодрова с помощью ICQ
По умолчанию

Возможно датчик температуры не корректно работает, не верный сигнал на ЭБУ подает. Попробуй заведомо исправный поставить, будут-ли изменения...
Ирина Бодрова вне форума   Ответить с цитированием
Старый 28.04.2012, 00:51 #3
Аватар для Smartly
Местный
 
Регистрация: 12.06.2009
Адрес: Салават
Сообщений: 96
Отправить сообщение для Smartly с помощью ICQ
Smartly Smartly вне форума
Местный
Аватар для Smartly
 
Регистрация: 12.06.2009
Адрес: Салават
Сообщений: 96
Отправить сообщение для Smartly с помощью ICQ
По умолчанию

У меня такая же, или очень похожая проблема, тоже 7A. Началось все летом, заводил только раза с 4-5, потом дальше все хуже и хуже. Сейчас зима - на холодную заводиться нормально, с первого раза ( в пределах -20-22, ниже не заводится без прогрева, да и не пытаюсь), а вот на горячую или теплую только с подгазовкой несколько раз. Ну и разгон более вялый стал, на педаль газа при движении накатом реагирует не сразу, задумчиво как-то
Smartly вне форума   Ответить с цитированием
Старый 02.08.2012, 08:51 #4
Аватар для Iskatelnica
Местный
 
Регистрация: 09.12.2009
Адрес: Мытищи
Сообщений: 84
Iskatelnica Iskatelnica вне форума
Местный
Аватар для Iskatelnica
 
Регистрация: 09.12.2009
Адрес: Мытищи
Сообщений: 84
По умолчанию

Цитата:
У меня такая же, или очень похожая проблема, тоже 7A. Началось все летом, заводил только раза с 4-5, потом дальше все хуже и хуже. Сейчас зима - на холодную заводиться нормально, с первого раза ( в пределах -20-22, ниже не заводится без прогрева, да и не пытаюсь), а вот на горячую или теплую только с подгазовкой несколько раз. Ну и разгон более вялый стал, на педаль газа при движении накатом реагирует не сразу, задумчиво как-то
Аналогичная ситуация Датчики все исправны, дроссельную промывал сам ( полная промывка с разборкой). Ничего не помогло. Зимой заводится с пол оборота, а вот летом (на горячую) приходится подгазовывать. Решения так и нет.
Iskatelnica вне форума   Ответить с цитированием
Старый 11.08.2012, 12:18 #5
Аватар для Steeng
Местный
 
Регистрация: 16.01.2010
Сообщений: 87
Steeng Steeng вне форума
Местный
Аватар для Steeng
 
Регистрация: 16.01.2010
Сообщений: 87
По умолчанию

Цитата:
Аналогичная ситуация Датчики все исправны, дроссельную промывал сам ( полная промывка с разборкой). Ничего не помогло. Зимой заводится с пол оборота, а вот летом (на горячую) приходится подгазовывать. Решения так и нет.
А звук движка, типа дизеля, присутствует после запуска на холодную ?
Steeng вне форума   Ответить с цитированием
Старый 29.08.2012, 00:17 #6
Аватар для Костя Варлаков
Местный
 
Регистрация: 25.10.2009
Сообщений: 84
Отправить сообщение для Костя Варлаков с помощью ICQ
Костя Варлаков Костя Варлаков вне форума
Местный
Аватар для Костя Варлаков
 
Регистрация: 25.10.2009
Сообщений: 84
Отправить сообщение для Костя Варлаков с помощью ICQ
По умолчанию

Цитата:
А звук движка, типа дизеля, присутствует после запуска на холодную ?
Если имеется ввиду стук кратковременный (сразу после запуска на холодную), то да.
Костя Варлаков вне форума   Ответить с цитированием
Старый 29.09.2012, 23:56 #7
Аватар для Екатерина Ширина
Местный
 
Регистрация: 09.07.2009
Сообщений: 85
Екатерина Ширина Екатерина Ширина вне форума
Местный
Аватар для Екатерина Ширина
 
Регистрация: 09.07.2009
Сообщений: 85
По умолчанию

Цитата:
Если имеется ввиду стук кратковременный (сразу после запуска на холодную), то да.
Длится где-то 30 секунд - минуту ? И пробег поди уже за 200 ?
Екатерина Ширина вне форума   Ответить с цитированием
Старый 22.10.2012, 02:43 #8
Аватар для София Довжук
Местный
 
Регистрация: 31.10.2009
Сообщений: 75
София Довжук София Довжук вне форума
Местный
Аватар для София Довжук
 
Регистрация: 31.10.2009
Сообщений: 75
По умолчанию

Цитата:
Длится где-то 30 секунд - минуту ? И пробег поди уже за 200 ?
Точно.
София Довжук вне форума   Ответить с цитированием
Старый 27.11.2012, 21:41 #9
Аватар для Ruslan Nazmutdinov
Местный
 
Регистрация: 31.10.2009
Сообщений: 84
Отправить сообщение для Ruslan Nazmutdinov с помощью ICQ
Ruslan Nazmutdinov Ruslan Nazmutdinov вне форума
Местный
Аватар для Ruslan Nazmutdinov
 
Регистрация: 31.10.2009
Сообщений: 84
Отправить сообщение для Ruslan Nazmutdinov с помощью ICQ
По умолчанию

у меня тоже была такая же проблема. Плохо заводился, с глушителя был запах краски. Один из форсунок лил, поменял форсунку и все стало нормально.Можно проверить форсунки
Ruslan Nazmutdinov вне форума   Ответить с цитированием
Старый 14.12.2012, 01:36 #10
Аватар для somov
Местный
 
Регистрация: 05.07.2009
Сообщений: 102
somov somov вне форума
Местный
Аватар для somov
 
Регистрация: 05.07.2009
Сообщений: 102
По умолчанию

Такая же проблема,началось недавно.В подобных темах читал и в статье про 7а,что это может быть датчик температуры ож.Никто не пробовал менять?Но мне кажется насос на горячую пи**ит.
Думаю сьездить все таки на диагностику,а то запчастей впрок уже хватает)
somov вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Плохо заводится на горячую 3S-FE, что может быть? d0lfin Двигатель и его системы 8 13.12.2013 00:04
4A-FE-на горячую плохо заводится(долгая раскрутка),на хол.с пол пинка ftasylim Двигатель и его системы 8 11.12.2013 22:36
Калдина на горячую плохо заводиться Динислам Нугуманов Двигатель и его системы 5 01.12.2013 14:21
Плохо заводится на горячую премка 3S FSE (D4) Андрей Боронников Топливо и эксплуатационные жидкости 4 10.11.2013 22:59
машина плохо заводиться на горячую Инна Грицун Ходовая часть 2 28.08.2012 02:20

 


Текущее время: 21:27. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot