ToyotaEngine.Ru - форум автомобилей Toyota  

Вернуться   ToyotaEngine.Ru - форум автомобилей Toyota > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 12.05.2013, 08:01 #1
Аватар для Autoreg
Местный
 
Регистрация: 30.10.2009
Адрес: Светогорск
Сообщений: 80
Autoreg Autoreg вне форума
Местный
Аватар для Autoreg
 
Регистрация: 30.10.2009
Адрес: Светогорск
Сообщений: 80
По умолчанию

Доброго времени суток! Появилась проблема, после замен ы Топл.фильтра, свечей, и броне проводов двигатель 4s-fe больше 2-ух тысяч оборотов не дает, на холостую работает ровно, 1900 и двигатель задыхается
Autoreg вне форума   Ответить с цитированием
Старый 24.05.2013, 15:52 #2
Аватар для Инна Цибульская
Местный
 
Регистрация: 21.06.2009
Адрес: ПереславльЗалесский
Сообщений: 84
Отправить сообщение для Инна Цибульская с помощью ICQ
Инна Цибульская Инна Цибульская вне форума
Местный
Аватар для Инна Цибульская
 
Регистрация: 21.06.2009
Адрес: ПереславльЗалесский
Сообщений: 84
Отправить сообщение для Инна Цибульская с помощью ICQ
По умолчанию

Если до 1900 двигатель работает ровно, то свечи и провода сдесь не причем ему просто не хватает топлива. Что-то накосячили с топливным фильтром, может при установке шланг пережали, разбирай и смотри. Ну и сам фильтр проверь, защитную пленку сняли с него?))
Инна Цибульская вне форума   Ответить с цитированием
Старый 17.07.2013, 01:43 #3
Местный
 
Регистрация: 13.02.2010
Сообщений: 85
mikesk mikesk вне форума
Местный
 
Регистрация: 13.02.2010
Сообщений: 85
По умолчанию

А мож наконечники свечей перепутали местами. Никакой вибрации нет, не троит?
mikesk вне форума   Ответить с цитированием
Старый 15.09.2013, 00:10 #4
Аватар для dough
Местный
 
Регистрация: 04.08.2009
Адрес: Лесозаводск
Сообщений: 79
dough dough вне форума
Местный
Аватар для dough
 
Регистрация: 04.08.2009
Адрес: Лесозаводск
Сообщений: 79
По умолчанию

Реально, что то с фильтром ! Да! А установили его тоже верно?
dough вне форума   Ответить с цитированием
Старый 24.10.2013, 10:24 #5
Аватар для NickPolo
Местный
 
Регистрация: 18.11.2009
Адрес: Рубцовск
Сообщений: 84
NickPolo NickPolo вне форума
Местный
Аватар для NickPolo
 
Регистрация: 18.11.2009
Адрес: Рубцовск
Сообщений: 84
По умолчанию

все разобрался! дело как говорится было не в бобине.. Т.фильтр не менялся очень долго, и при откручиваниии все г... затянуло в трубку а в последствии осела на фильтре гр.очистки..
NickPolo вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


 


Текущее время: 07:02. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot