ToyotaEngine.Ru - форум автомобилей Toyota  

Вернуться   ToyotaEngine.Ru - форум автомобилей Toyota > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 20.07.2012, 13:30 #1
Аватар для Анастасия Кабаева
Местный
 
Регистрация: 26.03.2010
Сообщений: 83
Отправить сообщение для Анастасия Кабаева с помощью ICQ
Анастасия Кабаева Анастасия Кабаева вне форума
Местный
Аватар для Анастасия Кабаева
 
Регистрация: 26.03.2010
Сообщений: 83
Отправить сообщение для Анастасия Кабаева с помощью ICQ
По умолчанию

Друзья, здравствуйте все! Опишу свою проблему. Заправил машину на альянсе, (живу в Кировском районе), проехал 20 км, оборвало болт крепления подушки двигателя к кузову со стороны генератора. Выскочил правый привод, соответственно прижало ремень газораспределения, он проскочил. Выставил по меткам, завёл двигатель, на холостых работает ровно, а когда нажимаешь педаль газа, стреляет в во впускной коллектор и мотор глохнет. через какое то время мотор вообще перестел запускаться. Перебрал всё, что можно с моим разумением. Нашел какой то шланг с правой стороны отсоединённый, который идёт от какой то хрени за передней стойкой к стартеру, соединил, но машина всё равно не заводится. Вопрос кто знает. Что может быть?
Анастасия Кабаева вне форума   Ответить с цитированием
Старый 11.09.2012, 18:34 #2
Аватар для Евгений Несмелов
Местный
 
Регистрация: 20.04.2010
Сообщений: 88
Евгений Несмелов Евгений Несмелов вне форума
Местный
Аватар для Евгений Несмелов
 
Регистрация: 20.04.2010
Сообщений: 88
По умолчанию

От "хрени" к стартеру??? Ничего не путаешь?
Метки и мертвые точки точно норм стоят? Вакуумные шланги правильно подключил? Трамблер не сбился?
Евгений Несмелов вне форума   Ответить с цитированием
Старый 29.09.2013, 13:34 #3
Аватар для sZend
Местный
 
Регистрация: 20.11.2009
Сообщений: 90
Отправить сообщение для sZend с помощью ICQ
sZend sZend вне форума
Местный
Аватар для sZend
 
Регистрация: 20.11.2009
Сообщений: 90
Отправить сообщение для sZend с помощью ICQ
По умолчанию

По моему, это какой то вакуумный блок, выглядит как топливный фильтр.От него ещё идут два шланга к заслонке на всасывающем коллекторе. А проблема не заводки оказалась куда проще. Слил весь бензин из бака (АИ 95 НК альянс) залил другой бензин с другой заправки и машина завелась.Правда пока съела весь бенз который был в трубах, минут 10 троила. Спасибо за участие!
sZend вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Caldina-210 проблема с тормозами MATE Тюнинг, стайлинг и доп. оборудование 1 11.12.2013 06:02
Диагностическая колодка Caldina ST190 где? Psoer Трансмиссия 4 07.12.2013 03:07
Здохла электрика на T-Carina 1994г.в. дв. 4S-FE Светлана Баннова Трансмиссия 19 28.11.2013 23:40
Проблема с WD (caldina) Милочка Королева Гарантийное и сервисное обслуживание 1 28.10.2013 15:49
Carina ST190 1993 г.в. Двигатель 4S-fe. Проблема с ГУРом (шланг) Юся Федоренко Кузов и салон 11 08.09.2013 10:40

 


Текущее время: 04:48. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot